Hi,

the supported MariaDB versions are "v10.1.x, v10.2.x, v10.4.x" (https://oxpedia.org/wiki/index.php?t...Suite:OX_Syste...