Homepage | Products | OX Knowledge Base | Support | Try Now | Contact | Company
OX Logo
Results 1 to 2 of 2
  1. #1

    Default SOLVED: Created new Ox-User: No Email

    Hello,

    I've installed OX like described in the wiki on SuSE 11.0

    There is also an step how to create a Test-users. I did this, but with my Data for the Imap-Server (Dovecot).

    but in Webaccess there are no E-Mails. In the setting is also no E-Mail-Folder.

    Can anybody help me to figure out why?

    Regards

    Daniel
    Last edited by Daniel26; 05-14-2009 at 04:31 PM. Reason: Solved

  2. #2

    Default

    Ok, solved. It was a Firewall-Issue.

    Regards

    Daniel

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •