Hi there

I have performed an installation of OXAE for evaluating the server, to see if it's usable for our business as the mailserver. However, after doing a clean installation of the 64 bit version found on the mirror, and creating my first user, I can't access the webmail with this new user, whereas using the 'Administrator' user works fine.
The error message I get when trying to log in is:
Error: User ... could not be found in context 10. (LGI-0012, -552268793-34)
(the username in question is replaced by ...)
I haven't been able to find any help on this, or any information about required settings which should be set in order to be able to log in as a new user.

I did however find a stack trace in '/var/log/open-xchange/open-xchange.log.0' which states:
Sep 22, 2009 4:59:37 PM com.openexchange.ajax.Login doGet
SEVERE: LGI-0012 Category=8 Message=User ... could not be found in context 10. exceptionID=944676068-2
LGI-0012 Category=8 Message=User ... could not be found in context 10. exceptionID=944676068-2
at com.openexchange.authentication.exception.LoginExc eptionFactory.createException(LoginExceptionFactor y.java:82)
at com.openexchange.authentication.exception.LoginExc eptionFactory.createException(LoginExceptionFactor y.java:62)
at com.openexchange.exceptions.Exceptions.create(Exce ptions.java:128)
at com.openexchange.exceptions.Exceptions.create(Exce ptions.java:148)
at com.openexchange.authentication.LoginExceptionCode s.create(LoginExceptionCodes.java:189)
at com.openexchange.login.internal.LoginPerformer.doL ogin(LoginPerformer.java:164)
at com.openexchange.ajax.Login.doGet(Login.java:136)
at com.openexchange.ajax.Login.doPost(Login.java:378)
at javax.servlet.http.HttpServlet.service(HttpServlet .java:616)
at com.openexchange.ajax.AJAXServlet.service(AJAXServ let.java:380)
at javax.servlet.http.HttpServlet.service(HttpServlet .java:689)
at com.openexchange.ajp13.najp.AJPv13RequestHandlerIm pl.doServletService(AJPv13RequestHandlerImpl.java: 429)
at com.openexchange.ajp13.AJPv13Request.response(AJPv 13Request.java:128)
at com.openexchange.ajp13.najp.AJPv13RequestHandlerIm pl.createResponse(AJPv13RequestHandlerImpl.java:28 2)
at com.openexchange.ajp13.najp.AJPv13ConnectionImpl.c reateResponse(AJPv13ConnectionImpl.java:189)
at com.openexchange.ajp13.najp.AJPv13Task.run(AJPv13T ask.java:258)
at java.util.concurrent.Executors$RunnableAdapter.cal l(Executors.java:417)
at java.util.concurrent.FutureTask$Sync.innerRun(Futu reTask.java:269)
at java.util.concurrent.FutureTask.run(FutureTask.jav a:123)
at java.util.concurrent.ThreadPoolExecutor$Worker.run Task(ThreadPoolExecutor.java:650)
at java.util.concurrent.ThreadPoolExecutor$Worker.run (ThreadPoolExecutor.java:675)
at java.lang.Thread.run(Thread.java:595)
Caused by: USR-0015 Category=8 Message=Cannot find user with identifier ... in context 10. exceptionID=944676068-1
at com.openexchange.groupware.ldap.RdbUserStorage.get UserId(RdbUserStorage.java:157)
at com.openexchange.groupware.ldap.CachingUserStorage .getUserId(CachingUserStorage.java:169)
at com.openexchange.login.internal.LoginPerformer.doL ogin(LoginPerformer.java:157)
... 16 more
Does anybody have a hint for what I am doing wrong?
Let me know if you need further informations.

/Tenzer