Homepage | Products | OX Knowledge Base | Support | Try Now | Contact | Company
OX Logo
Results 1 to 5 of 5
  1. #1

    Unhappy Outlook Oxtender 2 - Posteingang wird nicht synchronisiert

    Und noch ein Blocker:


    Oxtender 2 7.0.4.931, OXSE 6.18.2rev19, outlook 2007 sp2, windows7:

    Nach einiger Zeit funktioniert die Synchronisation des Posteingangs nicht mehr. Es wird versucht zu synchronisieren, dann steht lediglich "Fehler" in der Statuszeile und es passiert nichts.

    Ein Neuanlegen des Profils hat zunächst geholfen, dann trat der Fehler aber wieder auf...

    Insgesamt scheint mir der Oxtender 2 noch nicht wirklich für den Produktiveinsatz geeignet zu sein, zumindest nicht unter Outlook 2007.

    Im Log steht etwas von "errorMessage":"No DataObject with uuid 1bcc7fea-3571-42bb-b148-4af4a432a8bb", vielleicht hilft das ja weiter...

    [frustriert]

    Oliver Meimberg

  2. #2
    Carsten Hoeger is offline Open-Xchange Professional Services
    Join Date
    Mar 2007
    Posts
    703

    Default

    Please open a bug in our bugtracking system at bugs.open-xchange.com or open a support ticket!
    OXpedia.org - the answer to almost all questions.

  3. #3

    Default

    Okay, done.

  4. #4
    Join Date
    Feb 2011
    Posts
    7

    Default

    Hierzu wäre auf jeden Fall das Log nützlich. Ich nehme an, es wurde im Ticket übermittelt. Tritt der Fehler einfach unbestimmt irgendwann auf, oder kann man ihn reproduzieren?

  5. #5

    Default

    Ich habe die Logs mit an den Support geschickt.

    Der Fehler tritt permanent auf.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •