Homepage | Forum | Wiki | Bugzilla | OXpedia
OX Logo
Results 1 to 4 of 4
  1. #1
    Join Date
    Nov 2009
    Posts
    135

    Default Hilfe, kein Addressbook Sync mehr (teilweise)

    Hallo

    habe den aktuellsten TB und den 1.11.0.1 OXTender. Der Sync des globalen Adressbuches funktioniert nicht mehr vollständig. Es werden nur noch 2 Kontakte gesynct. Ich habe das Adressbuch im TB schon gelöscht, neue angelegt (auch umbenannt), aber ein Sync des Globalen Adressbuches bringt nur 2 von den 156 Kontakten.

    Was kann das sein?

    Danke

  2. #2
    Join Date
    Nov 2009
    Posts
    135

    Default

    Habe das TB neu angelegt, jetzt geht es wieder.

  3. #3
    Join Date
    Apr 2012
    Posts
    1

    Default

    Hi obr,

    Ich hab gerade mal ein bisschen getestet und kann den Fehler bei mir nicht entdecken. Wenn du solche Probleme bemerkst, dann kannst du helfen den Fehler zu finden, indem du in den Oxtender-Einstellungen das "Logging" aktivierst und dann im Thunderbird unter "Extras"->"Fehlerkonsole" schaust ob irgendwelche Fehler ausgegeben werden. Falls welche kommen, am besten hier posten.

    Was meinst du mit "TB neu angelegt"? Hast du den Thunderbird neu installiert? Besten dank!

  4. #4
    Join Date
    Nov 2009
    Posts
    135

    Default

    ups, meinte, dass ich das TB Profil neu erstellt habe.
    Ok, logging war an, wusste aber nicht, wo ich das Log finde. danke.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •