Introduced 'mdns.properties' file with property com.openexchange.mdns.enabled to enabled/disable MDNS bundle per configuration.
Default is true.