Installer will not longer allow to install the OXtender on systems with Office installed < 2007