The following additional comment line should be added in the Features section of the configuration file ModuleAccessDefinitions.properties:

# deniedportal (Permission to turn off portal access)