The package open-xchange-guard-backend is now required for the OX backend.

This package must be installed on all OX backend servers that are Guard enabled.