Homepage | Products | OX Knowledge Base | Support | Try Now | Contact | Company
OX Logo
Results 1 to 5 of 5
  1. #1
    teoz7472 Guest

    Default Installation OK and now?

    Hi all,
    I've just installed the VM OXAE with success.

    I'm just looking now to configure AE - I don't find any how-to on Internet.

    Could someone indicate me the steps to finally get my OXAE working for a mail end-user?

    Thank you,
    Best regards

  2. #2
    Carsten Hoeger is offline Open-Xchange Professional Services
    Join Date
    Mar 2007
    Posts
    703

    Default

    OXpedia.org - the answer to almost all questions.

  3. #3
    teoz7472 Guest

    Default

    Thank you Carsten,

    I've checked the content of those links, without finding answers ton my questions.

    For example :

    Where configuring providers POP/SMTP servers?
    Where configuring email end users passwords? Should they be the same than OXAE user password?
    Is there anything to configure in the cyrus config files?

    Thank you

  4. #4
    teoz7472 Guest

    Default

    Nobody could help me?

    I tried to send e-mails with an account I've created:
    - I can send e-mails to myself, but It won't work to an outside domain.

    I think something's missing in my configuration...

    Thank you for your answers,
    best regards

  5. #5
    Join Date
    Feb 2007
    Location
    Germany
    Posts
    3,695

    Default

    Hi,

    do you get any error message when sending E-Mail, or an auto-generated E-Mail as a reply?
    If you need assistance, you might also contact our support.

    Greetings

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •