Homepage | Products | OX Knowledge Base | Support | Try Now | Contact | Company
OX Logo
Results 1 to 2 of 2
  1. #1

    Default OX 6.20.1. missing package

    Hello,

    it seams, that the package "open-xchange-help-usm-eas" is missing at the repository for RH5. I got an "Missing Dependency" error while updating my server. Finally i looked directly in the updatefolder at "http://software.open-xchange.com/OX6/stable/updates/RHEL5/noarch/" but did not found the package. The package is needed by the open-xchange-mobile packages.

    Is this a bug?

    Kind regards
    Sebastian

  2. #2

    Default

    Sorry, forget the post. Wrong yum config, who has changed the path to the BusinessMobilityOXTender? ;-)
    Solved!

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •